Simson v Iglů - Fórum

www.simsonviglu.cz
Právě je 23 květen 2022, 12:38

Všechny časy jsou v UTC + 1 hodina


Pravidla fóra


Než budete zakládat nové vlákno, zkuste hledat. Pokud nepomůže, použijte pro pojmenování vlákna nějaký dostatečně výstižný, inteligentní a snadno pochopitelný název. Usnadňujete tak ostatním uživatelům - jak nynějším, tak budoucím - orientaci na fóru. Děkujeme
PS: Příspěvky které toto minimum splňovat nebudou skončí na smetišti. Je nám líto…

Kompletní pravidla k nahléhnutí zde



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 5 ] 
Autor Zpráva
 Předmět příspěvku: Po zahřátí nejede
PříspěvekNapsal: 24 únor 2019, 16:04 
Offline
Uživatel
Uživatelský avatar

Registrován: 24 únor 2019, 15:53
Příspěvky: 2
Dobrý den všem,
dávám do hromady Simsona S51. Abych začal nějak smysluplně od začátku.
Zakoupen nový(ojetý) motor S51 po výměně olejů.
Po nainstalování na rám a seřízení spojky jsem se podíval na olej, bílá tekutina. Vypuštěno, vyměněno za SAE 90.
(Zde jsem se dočetl, že to dělá když prokluzuje spojka. Což se v mém případě děje)
Ale to není hlavní problém.
Po nastartování krásně drží volnoběh. Rozjedu se, popojedu kousek a motor nemůže zmoct ani první rychlostní kvalt.
Při tom když rozepnu spojku motor se jakoby vzpamatuje, a jede. Ale zase zařadím, a opět jak kdyby táhnul za sebou další tři simsony.[/color]
Vychladne, a je to pořád dokola.
Co navrhujete ? Snažil jsem se důkladně přiblížit můj problém, jestli se s tím někdo nesetkal či podobně. :shock:


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Po zahřátí nejede
PříspěvekNapsal: 24 únor 2019, 21:29 
Offline
Sponzor
Uživatelský avatar

Registrován: 06 únor 2008, 21:18
Příspěvky: 1214
Bydliště: Levoča (SK)
Skús vymeniť gufero pod na kluke pod zápalkom a keď nepomôže tak na druhej strane.

_________________
simson s51 1E1/CS enduro,1990, 60/4, Amal19,NGK,TTS,MTX80W,Hlava50,16z,REZO32.

Auto vozí telo,motorka dušu.

http://www.youtube.com/user/ZweiradteileShop/videos


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Po zahřátí nejede
PříspěvekNapsal: 24 únor 2019, 21:37 
Offline
Uživatel
Uživatelský avatar

Registrován: 24 únor 2019, 15:53
Příspěvky: 2
Děkuji, vyzkouším vyměnit Gufero na klice.


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Po zahřátí nejede
PříspěvekNapsal: 18 červen 2019, 13:18 
Offline
Uživatel

Registrován: 18 červen 2019, 12:51
Příspěvky: 1
Zdravím, k popisovanému problému.... mám velmi podobné potíže. Jedná se o S51 elektronic v původním stavu (14tis km). Motor naskočí i po roční odstávce okamžitě na první šlápnutí. V podstatě, když je studený, chytí okamžitě. Volnoběh naprosto v pohodě. Bude běžet třeba hodinu. Jak ujedu kilometr, motor se ohřeje a zhasně. Nechám 10 vteřin "odpočnout", na první šlánutí chytí, ujedu 100m a opět zhasně a tak pořád doklola. Vyměnil jsem celý karburátor (úplně nový), svíčky, kohout u nádrže, nalil zcela novou benz. směs. Motor, když je studený tahne v pohodě, poraďte co mám ještě zkusit, aby to jelo, už si nevím rady. Díky.


Nahoru
 Profil  
Odpovědět s citací  
 Předmět příspěvku: Re: Po zahřátí nejede
PříspěvekNapsal: 21 červen 2019, 10:48 
Offline
Uživatel
Uživatelský avatar

Registrován: 17 květen 2006, 21:02
Příspěvky: 1664
Bydliště: RK
Snímač otáček zapalování vykazuje většinou takové chování.

_________________
:finger: modrej šrot
70ccm 5 kanal + membrane Motoforce, 5ti kvalt,sport klika, Amal 21, Vape SZ10, snížená palice, malossi airfilter,1,6mm taliř.pružina
miniblinkry, LED angeleye, strobo, leštěný dekly,měkčí brzd.obložení


JINAK SERIOVKA
:finger2:


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 5 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Bing [Bot] a 16 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
cron
Založeno na phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
[ Time : 0.055s | 16 Queries | GZIP : On ]