Simson v Iglů - Fórum

www.simsonviglu.cz
Právě je 17 říjen 2019, 13:55

Všechny časy jsou v UTC + 1 hodina


Pravidla fóra


Než budete zakládat nové vlákno, zkuste hledat. Pokud nepomůže, použijte pro pojmenování vlákna nějaký dostatečně výstižný, inteligentní a snadno pochopitelný název. Usnadňujete tak ostatním uživatelům - jak nynějším, tak budoucím - orientaci na fóru. Děkujeme
PS: Příspěvky které toto minimum splňovat nebudou skončí na smetišti. Je nám líto…

Kompletní pravidla k nahléhnutí zde



Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
PříspěvekNapsal: 29 srpen 2018, 20:37 
Offline
Uživatel

Registrován: 29 srpen 2018, 20:24
Příspěvky: 1
Zdravim, opravuji simsona enduro 12V.Jiskra jde krasne, svicka 15cy brisk.Dal jsem novy gufera na kliku jak u spojky tak pod zapalovani ( zelene), nova spinacka, nova gumicka v kohoutku paliva, vycistena nadrz, jehla na 3 zarezu( cili uprostred), karbec- plovakovka sestelovana na 25,5 a 32,5 na sytic nova gumicka.

Problem v tom ze mi to jede jen na volnobeh, karburátor 5 x cisteny, pri pridani pul plynu se to dusi az chcipa a kdyz pridam na max tak to toci jak krava a jak uberu tak to chcipne.Kdyz pridam sytic tak to bezi az chcipne.
Uz jsem bezradnej, nwm v cem delam chybu.Poradite prosim...
Daval jsem i ten samej karburátor druhej a furt to samy.


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Google [Bot] a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Založeno na phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
[ Time : 0.776s | 14 Queries | GZIP : On ]